S80 webasto kütusepump

Moderaatorid: 760GLE, Igor, bronec

janekP
Foorumlane
Postitusi: 46
Liitunud: 02 Sept 2018, 13:11
Asukoht: Harjumaa

Re: S80 webasto kütusepump

PostitusPostitas janekP » 31 Mär 2019, 18:57

Vahepeal palju aega mööda läinud ja vahepeal ka ahju temp. andurid ära vahetatud AGA ahju tegevus täpselt sama.
Tundub et külmalt ahi ei võta omaks käsklust "pane mind tööle" või midagi sarnast. Lõhnab ahju aju programmi puuetele, milleks muidu on pandud autole eraldi Galix´i ploki soojendus ja salongis ka pistik et salongi soojendus sisse panna. Rohkem ideid mul küll pole, kui keegi saaks ainult ahju aju sisse kaevata ja sealt midagi muuta, programmeerida või on auto ise midagi ära unustanud.

kloox
Kreisi postitaja
Postitusi: 370
Liitunud: 28 Mai 2017, 13:39
Asukoht: Valga

Re: S80 webasto kütusepump

PostitusPostitas kloox » 01 Apr 2019, 08:01

Aga selle teemal kasutaja Gljuk-ga ei ole veel kontakteerunud?
S80D5 Aut+AWD Teoorias olen tugev. :D

janekP
Foorumlane
Postitusi: 46
Liitunud: 02 Sept 2018, 13:11
Asukoht: Harjumaa

Re: S80 webasto kütusepump

PostitusPostitas janekP » 30 Sept 2019, 21:11

Sellest teemast küll palju aega möödas, külmad tulemas ja khmm eelsoojendi sümptomid samad. Pole eraldi veterani Gljuk-ga ühendust võtnud, kui ta vaataks selle teema läbi ja pakuks siia midagi (ka tulevastele põlvedele 8) siis saab temaga eraldi asja arutada. Ma pole needuse avarustes sellist anomaaliat kohanud. Praegu pakun küll seda varianti, et auto enda elektroonika sisteem paneb villast, midagi on uuenduste käigus unustatud või paneb veel mingi pisi andur kelbast.


Mine

Kes on foorumil

Kasutajad foorumit lugemas: kaabu 940polar ja 3 külalist